[System Installation] Can Deepin work with FFMPEG-vulkan instead of FFMPEG?
Product Feedback 137 views · 1 replies
Tofloor
poster avatar
donpalet
deepin
2021-11-29 02:14
Author

Hello,

I would like to know if Deepin DE works with FFMPEG-vulkan as I need to install an application that uses FFMPEG-vulkan instead of FFMPEG?

ReplyFavoriteView the author
All Replies
jianghuchuan
deepin
2021-11-29 03:21
#1

现在源里ffmpeg的版本太低了,应该不行,你可以编译试一下

ReplyView the author
Use Markdown Editor
Loading