[使用交流] 关于V23,请教最近有更新吗
体验心得 513 次浏览 · 13个回复
电梯直达到第
poster avatar
医行天下
deepin
发表于2022-06-23 06:08
楼主

不知道23能不能正常使用和更新了,可否作为主力系统满足工作需要了,谢谢。

回复 收藏 只看作者
所有回复
babyfengfjx
社区质量组
发表于 2022-06-23 06:10
沙发
  • 在明年年中左右吧;
  • 目前V20版本完全可以作为主力系统。
回复 只看作者
医行天下
deepin
发表于 2022-06-23 06:11
板凳
babyfengfjx
  • 在明年年中左右吧;
  • 目前V20版本完全可以作为主力系统。

谢谢您

回复 只看作者
锅的钢的琴
deepin
发表于 2022-06-23 06:27
地板

Screenshot_20220623_142633.jpg

回复 只看作者
dgmenghuan
deepin
发表于 2022-06-23 06:34
4楼

applaud

回复 只看作者
fuuko
deepin
发表于 2022-06-23 06:43
5楼
锅的钢的琴

Screenshot_20220623_142633.jpg

估计是个alpha或者beta版,或者类似于windows的技术预览版吧

回复 只看作者
caoyuUU
deepin
发表于 2022-06-23 06:59
6楼

静待佳音

回复 只看作者
ThinKinG
社区质量组
发表于 2022-06-23 07:03
7楼

耐心等候吧!

回复 只看作者
锅的钢的琴
deepin
发表于 2022-06-23 07:41
8楼
fuuko

估计是个alpha或者beta版,或者类似于windows的技术预览版吧

是的,大概率是alpha版。 不过我是一定要尝鲜的 哈哈哈

回复 只看作者
pandafx
deepin
发表于 2022-06-23 08:01
9楼

据说统信内部动荡,估计研发进度都要受影响了吧,希望能坚持住吧

回复 只看作者
jjcui8595
论坛版主
发表于 2022-06-23 08:40
10楼

共同期待

回复 只看作者
方老四
deepin
发表于 2022-06-23 12:32
11楼

统信必须先发,麒麟那边也在搞,龙芯那边的Linux兼容框架LCF即将发布,将彻底解决Linux的软件依赖问题,我推测统信和麒麟的新版都将支持这个lmg包格式。

回复 只看作者
WangZhongyun
deepin
发表于 2022-06-23 13:42
12楼

系统或软件也有更新,只是依赖问题相对较多。

回复 只看作者
医行天下
deepin
发表于 2022-06-23 23:27
13楼

百家争鸣固然很好,但是个人觉得时机未到,国家应该先支持统信一家独大.

回复 只看作者
使用Markdown编辑器
加载中...