[Topic DIscussion] 建议像中科方德5.0和火锅平台8.0一样兼容windows应用
deepin Talks 439 views · 10 replies
Tofloor
poster avatar
whshabc
deepin
2022-07-01 06:42
Author

建议像中科方德5.0和火锅平台8.0一样兼容windows应用,中科方德5.0和火锅平台8.0宣传能兼容windows应用,我想deepin应也会,这样慢慢就会不用windows系统了,支持国产系统!加油!

Reply Favorite View the author
All Replies
delsin
deepin
2022-07-01 06:47
#1

建议你先去搞清楚中科方德火锅平台8.0是基于什么东西,再来发表此番呼吁。

deepin早就在系统里用wine了,还基于wine搞了deepin-wine。不然,你以为deepin应用商店里为什么有很多windows应用。

所以,告诉你,中科方德说要搞的兼容平台,deepin早就搞了,而且deepin用户早就用上了。

中科方德取了一个奇奇怪怪的名字,火锅平台,还真能忽悠得住一批小白。

一堆小白用都没用过,就来呼吁deepin去学中科方德,谁学的谁都还不一定。

Reply View the author
Jack
deepin
2022-07-01 06:49
#2

楼主,你用过 中科方德5.0和火锅平台8.0 吗?

Reply View the author
kinggochj
deepin
2022-07-01 06:51
#3

建议先用用那俩平台再来建议,别轻信那些宣传

Reply View the author
caoyuUU
deepin
2022-07-01 06:54
#4

doubt

Reply View the author
神末shenmo
Moderator
2022-07-01 06:56
#5

楼主,你用过 中科方德5.0和火锅平台8.0 吗?

Reply View the author
chemicalcorp
deepin
2022-07-01 07:57
#6

估计就是水军做宣传的 http://bbs.gd-linux.com/space-uid-455.html

Reply View the author
Tonny
deepin
2022-07-01 08:21
#7

现在连wine都能碎片化成这幅样子

joy

Reply View the author
181******81
deepin
2022-07-01 09:03
#8

你居然会相信宣传语,看来还是学生。哈哈。hi

Reply View the author
fymumu
deepin
2022-07-01 09:35
#9

难道deepin兼容的应用还不够多吗

Reply View the author
Ziggy
Moderator
2022-07-01 12:15
#10

楼主,你用过 中科方德5.0和火锅平台8.0 吗?

提问的智慧推荐阅读

Reply View the author
Use Markdown Editor
Loading