Topic
[V23 ] V23 如何安装 libx264-155 ?
Tofloor
poster avatar
Frain
deepin
2022-11-25 01:45
Author

需要安装deb版obs 提示需要 libx264-155 ,试了几种方法 ,都安不上

有大神可以指导一下不applaud

image.png

Reply Favorite View the author
All Replies
忘记、过去
deepin
2022-11-25 03:56
#1
Reply View the author
sudo_free
deepin
2022-11-25 04:01
#2

可以考虑用flatpak版obs

https://flathub.org/apps/details/com.obsproject.Studio

Reply View the author
Frain
deepin
2022-11-25 05:02
#3
sudo_free

可以考虑用flatpak版obs

https://flathub.org/apps/details/com.obsproject.Studio

谢谢 flatpak的 不支持 vlc

Reply View the author
Frain
deepin
2022-11-25 05:04
#4
忘记、过去

谢谢 搞定

Reply View the author
Use Markdown Editor
Loading