发新帖

求一个deepin14.3能用的deepin-software-center。

txb932 / 2020-2-14 14:03
浏览: 111 / 回复: 2
查看: 111|回复: 2

求一个deepin14.3能用的deepin-software-center。

[复制链接]
收藏
跳转到指定楼层
使用命令装的3.0.1版本根本启动不了,装deb的2.0版本又提示因为跟3.0.0有冲突装装不上。给一个deepin14.3能用的软件中心啊。

44

主题

4847

帖子

1万

积分

drw-r-----

Rank: 7Rank: 7Rank: 7

积分
14882

活跃会员热心会员论坛元老

sored520 发表于 2020-2-14 15:50:40 来自移动端 | 显示全部楼层
早就不维护了→_→

163

主题

3669

帖子

1万

积分

-rw-rw-rw-

Rank: 6Rank: 6

积分
12535
QQ
superendermansm 发表于 2020-2-14 16:20:11 | 显示全部楼层
你要是想要32位用15.3去....
等下,你是说15.3吧!
sudo apt update && sudo apt upgrade -y 升级一下再用
Hello,Deepiner!
Linux初学者一枚,努力学习中
AMD E-450 APU with Radeon(tm) HD Graphics
DDR3 4G
Lenovo C320
15.10.2+15.10.1(unstable)+15.3 32位魔改版
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回列表 返回版块 返回顶部