• 社区首页
  • 版块
安装卡deepin标要怎么解决
体验心得179个浏览 ·9个评论
电梯直达到第
zephyr-du
deepin^1
发表于2020-10-23 12:20
楼主
我在网上找了下相关问题,但是我的启动界面和他们不一样,嗯teb 试了下nouveau.modeset=0但是不行,各位大佬有没有什么解决方法
回复收藏只看作者
所有回复
Fredoong
deepin^5
发表于2020-10-23 13:30
沙发
我觉得这种事还是需要把机器配置贴上来的,毕竟是不兼容。
zephyr-du
deepin^1
发表于2020-10-23 14:50
板凳
是一个老的775 平台配置如下Dell BIOS :A14
CPU: Intel Q8200 @ 2.33GHz
GPU: Intel Core Processor
zephyr-du
deepin^1
发表于2020-10-23 14:51
地板
https://bbs.deepin.org/post/204291
我觉得这种事还是需要把机器配置贴上来的,毕竟是不兼容。

是一个老的775
想着能不能装个Linus接着用
平台配置如下Dell BIOS :A14
CPU: Intel Q8200 @ 2.33GHz
GPU: Intel Core Processor
Fredoong
deepin^5
发表于2020-10-23 15:28
4楼
https://bbs.deepin.org/post/204291
是一个老的775
想着能不能装个Linus接着用
平台配置如下Dell BIOS :A14

这么老的平台按说不应该有兼容性问题,CPU性能低无非就是占用会比较高,尤其是看超清直播或超清视频的时候。老平台内存起码要大于4G才能用起来比较舒服。
zephyr-du
deepin^1
发表于2020-10-23 15:31
5楼
https://bbs.deepin.org/post/204291
这么老的平台按说不应该有兼容性问题,CPU性能低无非就是占用会比较高,尤其是看超清直播或超清视频的时 ...

我8g的内存肯定够用了
jingle超级管理员
发表于2020-10-24 01:46
6楼
5.4  和5.7 都不行吗
Shinglee
deepin^3
发表于2020-10-24 03:43
7楼
U盘用usb2.0的,不要用usb3.0,你这么老的配置很有可能有usb的兼容问题
如果是台式机建议将U盘插在后面的usb2.0接口上
zephyr-du
deepin^1
发表于2020-10-31 10:04
8楼
jingle
5.4  和5.7 都不行吗

应该是配置太老了,我从单位找了台淘汰的E3可以了

zephyr-du
deepin^1
发表于2020-10-31 10:23
9楼
jingle
5.4  和5.7 都不行吗

会不会是因为显卡的问题,我之前那个是i的板载,现在是E3+amd2100的独显可以了

发布帖子

光荣榜

  • 周榜
  • 月榜
  • 总榜